Completed

Make plugin compatible with Matomo 3.6.0 (private project invitation)

Hi there, I need to have my plugin made compatible with Matomo 3.6. It is working fine with Matomo 3.5.0 but not with Matomo 3.6.0.

This is a private project invitation so there is no further public information.

Skills: Plugin

See more: code make website compatible browsers, dreamweaver make website compatible ie6, hard make website compatible firefox, piwik download, matomo plugins, piwik js, matomo premium plugins, matomo addons, piwik plugins, matomo market place, howto make website compatible explorers, make api compatible ie6 ie7, make browser compatible div layouts, make browser compatible javascript, make css compatible, make css compatible browsers, make css compatible ie6, make css compatible ie7 firefox, make css compatible internet explorer, make css compatible websites

About the Employer:
( 18 reviews ) Henstedt-Ulzburg (Hamburg), Germany

Project ID: #17974246

Awarded to:

novepi

Hi there, I'm currently occupied with some projects so can't start to work on this immediately. I hope the job is not strictly time sensitive. If the problem is not deeply rooted, hopefully, I can fix it in a few ho More

€150 EUR in 3 days
(0 Reviews)
0.0

2 freelancers are bidding on average €200 for this job

d1scoveritech

Hi, I will make the plugin compatible with matomo as per your requirement. We are expert in Core PHP, WordPress, WooCommerce, and HTML with 6 years of experience in web development. We are a Canadian based firm a More

€250 EUR in 3 days
(0 Reviews)
0.0